Problemas com o Chrome
Rukongai


Você não está conectado. Conecte-se ou registre-se



Ver o tópico anterior Ver o tópico seguinte Ir em baixo Mensagem [Página 1 de 1]

1 Problemas com o Chrome em 14/9/2010, 8:17 pm

avatar

TOH
WTF? DUAS ZANPAKUTOUS???
WTF? DUAS ZANPAKUTOUS???

Para quem usa o navegador Chrome: estão tendo problemas com o site? Recebi uma MP falando sobre isso e queria saber se isso é geral.


_________________
[Você precisa estar registrado e conectado para ver esta imagem.]

Olá Convidado, você possui 7 mensagens e se registrou no fórum em .

2 Re: Problemas com o Chrome em 14/9/2010, 8:43 pm

avatar

Sandro'
Nível de Décima Espada
Nível de Décima Espada

Aqui ta tudo certo TOH..
Sempre usei o Chrome aqui no site e nunca vi nada de errado..

3 Re: Problemas com o Chrome em 14/9/2010, 11:07 pm


2 Votos.
Tiveram uns probleminhas tipo aparecer a database (Html, num sei oq era aquilo, mas era só coisa escrita mesmo, num saco de programação) há algum tempo, um mês eu acho, mas agora, tô usando Firefox e Chrome, e não dá problema no Chrome.

4 Re: Problemas com o Chrome em 15/9/2010, 7:19 am

avatar

Kalbon
Nível de Décima Espada
Nível de Décima Espada

Só uso o Chrome e nunca deu problema!

5 Re: Problemas com o Chrome em 15/9/2010, 7:43 pm

avatar

RodrigoSD
Hollow
Hollow

Creio não ter me expressado corretamente, estou visualizando o menu de forma "diferente". Não tenho limitações de acesso por conta deste problema. E apenas no Chrome. Por outros browsers visualizo corretamente. Imagino se tratar da compatibilidade do CSS com o Chrome "novo"(6.0.4).

O alinhamento dos ícones, o background em hover() dos botões e o botão "Logar/Sair[%u]".
O alinhamento do menu está mais "alto". O que faz o background em hover não encaixar. O botão Logar/Sair está abaixo dos outros ícones, e quando em hover, ele força a caixa, onde fica o menu, para baixo forçando o background da mesma a se multiplicar na parte de cima. Dando a impressão de uma nova borda. Porém, o menu está igualmente alinhado ao centro como nos outros browsers.

E apenas. Consigo acessar todos os links sem impecilio algum. Desculpe se criei algum problema.

6 Re: Problemas com o Chrome em 15/9/2010, 8:04 pm

avatar

Sandro'
Nível de Décima Espada
Nível de Décima Espada

Isso que ele falou do botão de logar/sair estar mais abaixo do que os outros é verdade, aqui também está assim.. Mas nunca nem tinha parado pra pensar nisso =s Nada que atrapalhe..

[Você precisa estar registrado e conectado para ver esta imagem.]

7 Re: Problemas com o Chrome em 15/9/2010, 8:39 pm

avatar

Lavindar
Fracción
Fracción

Dica: usem o opera, unica coisa que da no fórum é não pegar o wmode=transparent nos vídeos do youtube. ^^


Conteúdo patrocinado

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo Mensagem [Página 1 de 1]

Permissão deste fórum:
Você não pode responder aos tópicos neste fórum